Вернуться   Форум Fiat Bravo > Технический раздел > Электрооборудование


Ответ
 
Опции темы Опции просмотра
Старый 24.07.2011, 16:08   #1
sokol_off
у ЧАСТНИК
 
Аватар для sokol_off
 
Регистрация: 23.06.2010
Страна: Россия
Город: Птз->СПб->Мск
Я езжу на: Fiat Bravo 1.4 16v T-Jet 150 Maranello Red
Сообщений: 203


По умолчанию Мулятор? Генератор? Контакты?

где-то год назад приключилась история. в определенный момент машина отказалась заводиться: табло не горит, стрелки конвульсивно чуть подпрыгивают. прикурили - завелась, и я поехал на ТТК. сделал пару кружков без кондея и музыки, остановился и заглушил мотор. снова не завелась. почистил клеммы на муляторе, снова прикурили - завелась и все без проблем. вывод: контакты.

а вот сегодня по-другому. все то же самое, но после чистки клемм, прикуривания и "зарядочных" поездок ситуация не меняется. горят лампочки иммобилайзера и джеки чан.
вывод?
sokol_off вне форума   Ответить с цитированием


Старый 24.07.2011, 16:16   #2
sarkis
Супер-модератор
 
Аватар для sarkis
 
Регистрация: 27.05.2010
Страна: Россия
Город: Московская Область
Я езжу на: Turbo-вибраторе+Dodge G.C.+Sobol
Сообщений: 10,343
Отправить сообщение для sarkis с помощью Skype™


По умолчанию Re: Мулятор? Генератор? Контакты?

Цитата:
Сообщение от sokol_off Посмотреть сообщение
горят лампочки иммобилайзера и джеки чан.
вывод?
на диагностику..
__________________
sarkis вне форума   Ответить с цитированием
Старый 24.07.2011, 18:48   #3
Giperdrive
АД епт
 
Регистрация: 29.12.2009
Страна: Россия
Город: Воронеж
Я езжу на: -
Сообщений: 1,969


По умолчанию Re: Мулятор? Генератор? Контакты?

Сигналка стоит?
__________________
Фото альбом
Giperdrive вне форума   Ответить с цитированием
Старый 24.07.2011, 21:50   #4
citizen cain
ф ЛУДИЛЬЩИК
 
Аватар для citizen cain
 
Регистрация: 24.06.2010
Страна: Кубань
Город: Екатеринодар
Я езжу на: fiat bravo 1.4 emotion at/Audi A1 DSG7
Сообщений: 2,374


По умолчанию

Цитата:
Сообщение от sokol_off Посмотреть сообщение
прикуривания и "зарядочных" поездок ситуация не меняется. горят лампочки иммобилайзера и джеки чан.
и напряжение на клеммах после всех манипуляций?

sokol_off, а пресловутый провод массы,который внизу ,дёргал,щупал?

Последний раз редактировалось sarkis; 24.07.2011 в 22:47.
citizen cain вне форума   Ответить с цитированием
Старый 25.07.2011, 00:14   #5
мк836
г У р У
 
Аватар для мк836
 
Регистрация: 15.11.2008
Страна: СССР
Город: Столица
Я езжу на: Лянчо упс + велосэпэд
Сообщений: 5,113


По умолчанию Re: Мулятор? Генератор? Контакты?

sokol_off, Да, померь напряжометром потенциал на холостую и заведенную , должно быть порядка 14.5 -11.9 Посмотри а лучше отстегни и посмотри состояние разьемов от ЭБУ . Сымать разьемы нужно при отключонном муляторе.... а так хрен его знает , только диагностика у толкового электрика...
мк836 вне форума   Ответить с цитированием
Старый 25.07.2011, 00:16   #6
sokol_off
у ЧАСТНИК
 
Аватар для sokol_off
 
Регистрация: 23.06.2010
Страна: Россия
Город: Птз->СПб->Мск
Я езжу на: Fiat Bravo 1.4 16v T-Jet 150 Maranello Red
Сообщений: 203


По умолчанию Re: Мулятор? Генератор? Контакты?

Цитата:
Сообщение от Giperdrive Посмотреть сообщение
Сигналка стоит?
стоит, но я ей не пользуюсь

Цитата:
Сообщение от citizen cain Посмотреть сообщение
и напряжение на клеммах после всех манипуляций?
а хз, нечем мерять

Цитата:
Сообщение от citizen cain Посмотреть сообщение
а пресловутый провод массы,который внизу ,дёргал,щупал?
неа.. а где он??
sokol_off вне форума   Ответить с цитированием
Старый 25.07.2011, 00:20   #7
мк836
г У р У
 
Аватар для мк836
 
Регистрация: 15.11.2008
Страна: СССР
Город: Столица
Я езжу на: Лянчо упс + велосэпэд
Сообщений: 5,113


По умолчанию Re: Мулятор? Генератор? Контакты?

Дык у негож на палке эммик вроде?
мк836 вне форума   Ответить с цитированием
Старый 25.07.2011, 15:47   #8
citizen cain
ф ЛУДИЛЬЩИК
 
Аватар для citizen cain
 
Регистрация: 24.06.2010
Страна: Кубань
Город: Екатеринодар
Я езжу на: fiat bravo 1.4 emotion at/Audi A1 DSG7
Сообщений: 2,374


По умолчанию Re: Мулятор? Генератор? Контакты?

Цитата:
Сообщение от sokol_off Посмотреть сообщение
неа.. а где он??
Между металлическим патрубком который идёт с интеркулера и аккумулятором,ныряй рукой по самое...плечо.Его чуть видно с определённого угла , широкий -ленточный неизолированный -медный- многожильный.На наших Браво из-за высокого качества дорог и тряски со временем может подламываться и глючить,или совсем отломиться - тогда машина входит в полный ступор.Если с роботом,то и остаётся на той передаче на которой была с заклиниванием колёс и руля,что создаёт невероятные дополнительные трудности при погрузге на "эякуяатор".В этом случае имеет смысл завести машину просто удерживая и прижимая провод рукой к кузову,выровнять колёса в нужном направлении и включить нейтраль.Но самостоятельно сделать это понятно,нельзя .
citizen cain вне форума   Ответить с цитированием
Старый 25.07.2011, 21:53   #9
sokol_off
у ЧАСТНИК
 
Аватар для sokol_off
 
Регистрация: 23.06.2010
Страна: Россия
Город: Птз->СПб->Мск
Я езжу на: Fiat Bravo 1.4 16v T-Jet 150 Maranello Red
Сообщений: 203


По умолчанию Re: Мулятор? Генератор? Контакты?

короче, поставлю новый мулятор (старому уж 3 годка) и поеду теститься. куда, кстати, порекомендуете?
sokol_off вне форума   Ответить с цитированием
Старый 20.08.2011, 16:21   #10
Lipatov
нови ЧОК
 
Регистрация: 15.08.2011
Страна: Россия
Город: Москва
Я езжу на: FIAT BRAVO 1.4 T-JET 120hp MTA
Сообщений: 15


По умолчанию Не заводится

Всем здравствуйте. Недавно купил браво 1.4 120 лс робот. Купил у девушки, пробег всего 6500 был. Все супер, только одна проблема. В течении моей 2-ух недельной эксплуатации появилась странная проблема (появилась, потому что, как она говорит такого не было). В общем иногда, особенно в самый неподходящий момент, автомобиль не заводится. Во первых педаль тормоза не вдавливается, как-будто блокировка, потом поворачиваю ключ в положение MAR загораются все лампочки и после того как они тухнут остается моргать один символ, он расположен слева от символа открытых дверей, красный значек похож толи на коробку передач, толи багажник, у всех разный взгляд, этого символа нет в книге по эксплуатации, он там просто отсутствует, по этому не знаю за что он отвечает. Далее поворачиваю ключ дабы завести и не происходит ничего,гаснет магнитола, все как надо, только нету звука стартера, вместо него едва слышный щелчок, как-будто что то не дает крутить стартрер и все, сиди хоть весь день пытайся, не заведется.Аккумулятор в порядке, пробовали прикурить или зарядить, бесполезно, т.к. не в этом дело. Оставлял авто на сигнализации минут на 30, прихожу заводится, потом еще раза 3 также было в течении 2 недель, а на днях также не заводилась, только очень долго, увез на эвакуаторе в сервис, там она с первого раза завелась, сделали все проверки, диагностики, все в порядке, говорят не может такого быть. Вот сейчас снова не заводится, даже не знаю что делать.
Lipatov вне форума   Ответить с цитированием
Ответ

Опции темы
Опции просмотра

Ваши права в разделе
Вы не можете создавать новые темы
Вы не можете отвечать в темах
Вы не можете прикреплять вложения
Вы не можете редактировать свои сообщения

BB коды Вкл.
Смайлы Вкл.
[IMG] код Вкл.
HTML код Выкл.

Быстрый переход


Часовой пояс GMT +4, время: 19:43.


Powered by vBulletin® Version 3.8.9
Copyright ©2000 - 2020, Jelsoft Enterprises Ltd. Перевод: zCarot
Яндекс.Метрика