Вернуться   Форум Fiat Bravo > Технический раздел > Электрооборудование


Ответ
 
Опции темы Опции просмотра
Старый 10.12.2018, 14:34   #1
Juiceeguy
у ЧАСТНИК
 
Регистрация: 19.05.2014
Страна: Украина
Город: Киев
Я езжу на: Fiat bravo sport
Сообщений: 259


По умолчанию Не работает усилитель руля

День добрый!

Сегодня утром вылезла бяка. За последние несколько недель это второй случай:

Утро, завожу машину - все с первого раза, вся электрика в машине работает, фары горят, климат колбасит. При этом на панели светится красным значок севшего аккумулятора и не поворачивается руль. Повернуть его частично можно но с очень большим усилием.

В течение следующих 40 минут двигатель работает на холостых, несколько раз перезапускаю машину - результата ноль. И вот спустя эти 40 минут, после очередного (5 или 6го) перезапуска руль отпускает, знаком аккумулятора пропадает.

Оба случая случились практически при идентичных погодных условиях: днем накануне +2, ночью и утром -1. Влажность достаточно высокая.

Где искать проблему? Аккумулятор по идее еще достаточно молодой, прошлой зимой такой проблемы не было ни разу. Этой зимой при -12 такой проблемы не было.

По правде сказать не уверен какой у нас усилитель стоит: электро или гидро.

В общем буду признателен за рекомендации в каком направлении копать и что проверять в первую очередь.
Juiceeguy вне форума   Ответить с цитированием


Старый 10.12.2018, 17:25   #2
1-1-11
ф ЛУДИЛЬЩИК
 
Регистрация: 26.09.2011
Страна: РФ
Город: РнД
Я езжу на: автобусе.
Сообщений: 2,196


По умолчанию Re: Не работает усилитель руля

по мне, так это где-то контакт барахлит.
Или на предохранителе F24, контакты может окисляются, особенно во влажную погоду, на блоке предохранителе, что под капотом, или земля приборной панели, посмотреть можно, но это навряд ли.
__________________
Смесь из грязи и говна - это родина моя! Ю. Хой
1-1-11 вне форума   Ответить с цитированием
Старый 10.12.2018, 17:28   #3
1-1-11
ф ЛУДИЛЬЩИК
 
Регистрация: 26.09.2011
Страна: РФ
Город: РнД
Я езжу на: автобусе.
Сообщений: 2,196


По умолчанию Re: Не работает усилитель руля

и соответственно выпадает значёк на панель. Что питания вообще нет.
__________________
Смесь из грязи и говна - это родина моя! Ю. Хой
1-1-11 вне форума   Ответить с цитированием
Старый 10.12.2018, 18:30   #4
Serpeant
Супер-модератор
 
Аватар для Serpeant
 
Регистрация: 13.04.2010
Страна: РФ
Город: Воронеж
Я езжу на: Bravo Emotion 1,4S Tango Red
Сообщений: 3,540


По умолчанию Re: Не работает усилитель руля

Либо контакт, либо генычу кранты настают.
У нас электроусилитель
Serpeant вне форума   Ответить с цитированием
Старый 10.12.2018, 20:19   #5
.:maxi:.
АКТ и ВИСТ
 
Регистрация: 16.06.2014
Страна: Россия
Город: Ставрополь
Я езжу на: Fiat Bravo MTA 1.4 120 л.с. 2008, темно-красный перламутр
Сообщений: 784


По умолчанию Re: Не работает усилитель руля

У тебя проблема с проводами питания. Тот что идет на двигатель или на лонжерон. Кинь новый дублирующий провод от аккумулятора на двиг. Либо генератор, либо провода от генератора. В общем дело в проводке. Руль отключается тогда, когда машине не хватает питания. Это она отключает первым делом как наименьшее из необходимого.
.:maxi:. вне форума   Ответить с цитированием
Старый 10.12.2018, 23:17   #6
golova
Администратор
 
Аватар для golova
 
Регистрация: 26.10.2008
Страна: Россия
Город: деревня Горбунки Ломоносовского района Ленинградской области
Я езжу на: Fiat Bravo 1,368 Emotion 150 МТ Maranello Red - Итальянский Сайгак - печаль у иСТОКа
Сообщений: 8,669
Отправить сообщение для golova с помощью Skype™


По умолчанию Re: Не работает усилитель руля

Ко всему сказанному, всё же в первую очередь упёрся бы в генератор и реле.
Для начала заведи первый раз без света, климата, вообще без всего. Найди возможность проверить напряжение, силу зарядки, как на холостых, так и в динамике оборотов.
Я ставлю на этих двоих, генератор (со всеми его составляющими) и реле, не сдохли ещё, но дурью уже маются. ))
__________________

golova вне форума   Ответить с цитированием
Старый 11.12.2018, 00:13   #7
.:maxi:.
АКТ и ВИСТ
 
Регистрация: 16.06.2014
Страна: Россия
Город: Ставрополь
Я езжу на: Fiat Bravo MTA 1.4 120 л.с. 2008, темно-красный перламутр
Сообщений: 784


По умолчанию Re: Не работает усилитель руля

если бы сдохло реле - не горел бы значок аккумулятора - горел бы значок усилителя руля. скорее всего либо генератор включая контакты либо провод массы. В общем надо к электрику.
.:maxi:. вне форума   Ответить с цитированием
Старый 11.12.2018, 01:02   #8
golova
Администратор
 
Аватар для golova
 
Регистрация: 26.10.2008
Страна: Россия
Город: деревня Горбунки Ломоносовского района Ленинградской области
Я езжу на: Fiat Bravo 1,368 Emotion 150 МТ Maranello Red - Итальянский Сайгак - печаль у иСТОКа
Сообщений: 8,669
Отправить сообщение для golova с помощью Skype™


По умолчанию Re: Не работает усилитель руля

Цитата:
Сообщение от .:maxi:. Посмотреть сообщение
если бы сдохло реле - не горел бы значок аккумулятора - горел бы значок усилителя руля. скорее всего либо генератор включая контакты либо провод массы. В общем надо к электрику.
То, что к электрику, не поспоришь.))
Я ж говорю, что не совсем сдохло, но и не нормально. Видел бравик с ОДНОЙ зависшей щёткой генератора (как потом оказалось) и вроде нормальным реле, симптомы похожи. Выключаешь всё и обороты около 2 тысяч, - всё пучком. Сбрасываешь до холостых, включаешь всех потребителей, - начинаются чудеса.
Перебрали генератор (щетки от Волги влезли), стало получше. Махнули реле - побежал счастливый дальше по жизни.))
Не утверждаю, что это правило, но вот такой опыт был.
Недавно своему Сайгаку вообще все реле тупо взял и заменил. То с кондеем глюки, то с ПТФ, причем именно глюки, а не полный отказ, после долгих и мучительных разборок всё упиралось в соответствующие реле. Причем не сразу перечисленное,, а последовательно. Других не стал ждать, махнул все оставшиеся.
__________________

golova вне форума   Ответить с цитированием
Старый 11.12.2018, 12:03   #9
mazai
АКТ и ВИСТ
 
Регистрация: 02.11.2013
Страна: Россия
Город: Питер
Я езжу на: Браво СПОРТ 2008г. (черный)
Сообщений: 556


По умолчанию Re: Не работает усилитель руля

я бы начал с щеток генератора.
Они почти сдохли (сточились) и вот в зависимости от температуры так себя ведут. То есть нагрелись - увеличились на сотую мм, появился контакт, бодикомп увидел генератор, точнее, что тот выдает нужные параметры, включает дополнительное оборудование и гасит лампочку генератора.
при слабом заряде или его отстутствии, боди комп отключает лишнее электрооборудование, а усилитель руля в первую очередь
mazai вне форума   Ответить с цитированием
Старый 11.12.2018, 13:01   #10
max1979
нови ЧОК
 
Аватар для max1979
 
Регистрация: 20.09.2012
Страна: россия
Город: волгоград
Я езжу на: браво
Сообщений: 59


По умолчанию Re: Не работает усилитель руля

это генератор 99.9 %. такое было на "punto". сначала загорался знак аккумулятора и переставал работать электроусилитель. в один день знак аккумулятора не потух, усилитель не работал. успел на аккуме доехать до сервиса. проверили. не было напряжения с генератора. крякнул диодный мост. когда вскрыли, увидели окисленные дорожки и отвалившиеся детали. надо проверять генератор, ну и проводку до него тоже не помешает.
max1979 вне форума   Ответить с цитированием
Ответ

Опции темы
Опции просмотра

Ваши права в разделе
Вы не можете создавать новые темы
Вы не можете отвечать в темах
Вы не можете прикреплять вложения
Вы не можете редактировать свои сообщения

BB коды Вкл.
Смайлы Вкл.
[IMG] код Вкл.
HTML код Выкл.

Быстрый переход


Часовой пояс GMT +4, время: 10:53.


Powered by vBulletin® Version 3.8.9
Copyright ©2000 - 2020, Jelsoft Enterprises Ltd. Перевод: zCarot
Яндекс.Метрика